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Introduction 

Downloading the exercise files for this workbook 

The exercises referred to within this (and other) workbook(s) can be downloaded from: 
https://lrweb.beds.ac.uk/studyhub-library/workbooks. 

Downloading other workbooks  

Our workbooks can be downloaded from: https://lrweb.beds.ac.uk/studyhub-library/workbooks. 

Self-help guides 

Study Hub self-help resources, including our self-help guides to performing specific tasks in 
Word, Excel, and PowerPoint, can be downloaded from: https://lrweb.beds.ac.uk/studyhub-
library/a-z-resources. 

About us 

Our aim is to support you in your use of Microsoft Office applications whilst studying at the 
University of Bedfordshire. Our Microsoft Office training workshops are designed to equip you 
with the necessary skills required to complete your assignments and 
dissertation. Our workshops range from fundamentals, suitable for complete 
beginners, to workshops that develop existing skills and cover more advanced features. In 
addition to improving academic performance at university, good Microsoft Office skills will also 
help with your employability. 

Workshops can be arranged for 4 or more students. If you would like to arrange a workshop for 
your group, contact the Microsoft Office Training team on MOT@beds.ac.uk 

If you have an individual training need, please contact us to discuss your requirements. 

Contact us 

Microsoft Office Training team 

01582 489258  
MOT@beds.ac.uk 
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Page breaks and section breaks 

There are two kinds of breaks in Microsoft Word, page breaks and section breaks. A page break 
will start a new page, but the page number formatting, headers/footers and page orientation 
cannot be changed. To change page number formatting, headers/footers and page orientation a 
section break is required.  

This exercise demonstrates how to use page breaks and section breaks. Open the document 
Format and manage your dissertation.docx to work through the exercise. 

Note: If you want to move some text to the top of a new page, use page breaks instead of 
pressing the Enter key many times. This will prevent large gaps in the middle of pages. 

Create a new page 

1. On page 2, click on the beginning of the line with the word ’Abstract’. Make sure your cursor 
is flashing in front of the word. 

  

2. On the Insert tab, click Page break located in the Pages group. This moves all the text 
starting from ‘Abstract’ to a new page. 

  

3. Insert page breaks before ‘Table of Contents’ and ‘Table of Figures’. You should now 
have ‘Table of figures’ and ‘Table of Tables’ followed by ‘Introduction’ on page 5. 

Note: The keyboard shortcut for inserting a Page Break is Ctrl + Enter. 

(Continued on next page) 
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Create a new section 

1. On page 5, click on the beginning of the line with the word ‘Introduction’. Make sure your 
cursor is flashing in front of the word. 

2. On the Layout tab, click Breaks located in the Page Setup group, then select Next Page 
from Section Breaks.  

 

3. Your Introduction should now start on page 6. 

4. Go back to page 2, and insert a section break before the word ‘Declaration’. Nothing seems 
to happen, as the text is already at the top of the page, but a new section break has been 
created.  

Note: To delete a page break or a section break, click Show/Hide on the Home tab to 
display the formatting marks, then double-click on the break you wish to delete and press the 
Delete key on your keyboard. 

Note that when you delete a section break, you also delete the section formatting for the text 
above it. This text becomes part of the following section, taking the formatting for that section. 

For more help on Using section breaks, check Self-help guides available for download—
Microsoft Word lrweb.beds.ac.uk/computerskills. 

  

https://lrweb.beds.ac.uk/computerskills
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Advanced page numbering 

In order to add different page numbering formats to different parts of your document, you must 
first separate the document into sections using section breaks. Make sure you complete the 
Create a new section exercise on page 2 to divide your document into three sections. 

This exercise demonstrates how to add differently formatted page numbers to different sections. 
Continue using the document from the previous exercise. 

Note: For more help on Formatting different sections, check Self-help guides available for 
download—Microsoft Word at lrweb.beds.ac.uk/computerskills. 

Insert the page numbers 

1. Go to the Title Page and click anywhere in the text. 

2. Click the Insert tab and click Page Number in the Header & Footer group. 

 

3. Select Bottom of Page and then Plain number 2. Page numbers are displayed on every 
page. 

Delete the page number from the Title page  

1. Click in the footer on the Title page.  

2. On the Header & Footer tab, tick Different first page in the Options group. The page 
number disappears from the page. 

Change the page numbers to lowercase Roman numerals 

1. Click into the footer on the next page, ‘Declaration’. 

2. On the Header & Footer tab, click Page Number in the Header & Footer group. Then 
select Format Page Numbers… from the drop-down list. The Page Number Format dialog 
box appears. 

  (Continued on next page) 

https://lrweb.beds.ac.uk/computerskills
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3. Click the arrow next to the Number format: box. Select lowercase roman numerals (i, ii, 
iii…) from the drop-down list.  

4. Make sure that in the Page numbering section, the Start at: radio button is selected, and 
the number is set to i, then click OK. The page numbers change to lowercase Roman 
numerals for this section.   

5. Click the Header & Footer tab, then click Close Header and Footer, located in the Close 
group, to finish editing the footer. 

  

Note: if you have put the section breaks in before you change the page number format, the 
changes should not affect the following section, and your page numbers should be regular 
Arabic numbers starting from 1 from your Introduction. If the change has affected them, double-
click in the footer on your Introduction page, and change the Number format: back to 1,2,3,… 
and make sure that in the Page numbering section, Start at: is selected, and the number is set 
to 1.  
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Changing the orientation of a section 

Section breaks allow you to change the orientation of one section only. For example, if you have 
a large table that does not fit on a portrait page, you can change the page to landscape. 

This exercise demonstrates how to change the orientation of a section. Continue using the 
document from the previous exercise. 

Change the orientation  

1. Scroll down to page 6. You will see that there is a large table that does not fit on the page in 
Appendix 2: Questionnaire Raw Data. 

2. Click on the beginning of the line Appendix 2: Questionnaire Raw Data. Make sure your 
cursor is flashing in front of the word ’Appendix’.   

3. Click the Layout tab, then click Breaks and insert a Next Page Section Break.  

4. Scroll down to the bottom of the table and click on the beginning of the line Appendix 3. 
Again, make sure your cursor is flashing in front of the word ’Appendix’. Insert another next 
page section break.   

5. Go back to Appendix 2: Questionnaire Raw Data. Click anywhere on the page but make 
sure your cursor is flashing on this page. 

6. Click the Layout tab, then click Orientation in the Page Setup group. Click Landscape to 
change the orientation of the current section only. 

  

Note: If you would like to change the orientation of the whole document, click the Launcher 
icon in the Page Setup group. This opens the Page Setup dialog box.  

Select Landscape in Orientation and select Whole document from the Apply to: drop down 
list. 

 

(Continued on next page) 
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Fix the page numbering 

When you inserted the new section breaks, the page numbers have restarted from 1 at the 
beginning of both sections. 

1. Double-click in the footer of Section 4 (the landscape section). Follow the instructions on 
page 3 of this workbook to open the Page Number Format dialog box. 

2. Make sure that in the Page numbering section, the Continue from previous section radio 
button is selected. 

3. Double-click in the footer of Section 5, and repeat steps 1-2, then close the header and 
footer. 
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Applying heading styles 

A Style is a collection of formatting choices that have been given a unique name. Styles enable 
you to apply identical formatting choices repeatedly, with just one click, making the production 
of documents more efficient and consistent. Applying heading styles to your document is 
integral to the production of a Table of Contents. 

This exercise allows you to practise applying heading styles to your document. Continue using 
the document from the previous exercise. 

About Heading Styles 

The Quick Styles Gallery located on the Home tab contains a selection of recommended 
styles, including heading styles (Heading 1, Heading 2,...). Heading styles help you create a 
consistent hierarchy in your document. For example, Heading 1 could be used for chapter 
headings, Heading 2 for major headings within chapters and so on. 

Note: Word has 9 levels of pre-formatted headings styles. Only the first 2 headings are initially 
visible in the Quick Style Gallery. The others appear when required. 

Apply Heading Styles  

1. On page 1, click on the title Introduction.   

2. Click the Home tab, then click Heading 1 located in the Quick Styles Gallery in the Styles 
group. The selected text is updated according to the formatting options attached to Heading  

 

3. Click on the next title, Aims. 

4. Click Heading 2 in the Quick Styles Gallery. Note that Heading 3 is now also visible in the 
Gallery.  

Apply the following styles to the chapter titles: 

Heading 1: Literature review, Methodology, Findings, Discussion, Conclusion 

Heading 2: Structure of the dissertation, Historical context, Current approaches, Participants, 
Location and research context 

Heading 3: Research approach (on page 1) 

 

Note: Hold down the Ctrl key while using your mouse to select non-adjacent lines of text. Then 
apply the heading style to all of them in one go. 
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Using the Navigation Pane 

If your document has heading styles applied, the Navigation Pane provides one of the easiest 
ways to navigate around the document while keeping track of where you are within it. When 
displayed, the Navigation Pane shows an outline of your document: listing the main headings 
and subheadings. Clicking on a heading in the Navigation Pane will jump to that heading within 
your document. Make sure you have headings in your document (see page 7) before you 
continue. 

In the following exercise you will use the Navigation Pane to navigate around a document. 
Continue using the document from the previous exercise.  

Use the Navigation Pane 

1. Click the View tab and tick the Navigation Pane check box in the Show group. The 
Navigation Pane appears on the left-hand side of the window. 

2. In the Navigation Pane, click on the heading: Literature Review. 

3. The chapter Literature Review is now displayed. 

Note: You can change the order of your chapters using the Navigation Pane. Simply click on a 
heading and drag it up or down to move the entire chapter to a new location. 

  

Select the level of headings to display 

1. Right-click on any of the headings in the Navigation Pane. This displays the Navigation 
Pane shortcut menu. 

2. Click Show Heading Levels, then click Show Heading 1 to display level 1 headings only. 

3. Display the Navigation Pane shortcut menu again. Select Expand All to display all the 
headings in the document.  

Note: if a heading has subheadings, a small arrow is displayed next to it on the left-hand side. 
Click the arrow to Expand (show its immediate subheadings) or Collapse (hide its 
subheadings) the heading. 

  (Continued on next page) 
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Note: you can also Promote (change its level up, e.g. Heading 2 becomes Heading 1) or 
Demote (change its level down, e.g. Heading 2 becomes Heading 3) headings using the 
Navigation Pane shortcut menu.   

Searching the document  

1. Type your search terms in the search box on the top of the Navigation Pane.  

 

2. Click Results under the search box. The matches to your search will be displayed in their 
context. 

3. Click a result. The paragraph containing the result is now displayed. 

4. Press the x on the right-hand side of the search bar to clear the results.  
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Modifying styles 

One of the huge advantages of using styles is that you can modify a style once and all the text 
using that style will be updated accordingly. 

Follow these instructions to modify the Normal and the Heading 1 style in your document. 
Continue using the document from the previous exercise. 

Note: Check your dissertation handbook to find out how it should be formatted. The options 
selected here are for illustration purposes only. 

Modify the Normal style  

The Normal style is the style applied to the regular text body. You can modify the Normal style 
to make sure that all the text in your dissertation is formatted the same way.  

1. On the Home tab, right-click the Normal style in the Quick Styles Gallery in the Styles 
group. 

2. Click Modify... in the drop down menu. This opens the Modify Style dialog box. 

3. Use the commands in the Formatting section to modify the style as follows: Font: Arial, 
Font Size: 12, Line spacing: 1.5. Press OK. 

  

Note: there are three quick line spacing options available in the Formatting section: single, 1.5 

or double.   
If you wish to set a different line spacing value, click Format and choose Paragraph... to 
display the Paragraph dialog box, then type the required value in the At: box. 

  

(Continued on next page) 
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Modify the Heading 1 style  

1. Click one of your Heading 1 titles, for example ‘Introduction’. On the Home tab, right-click 
the Heading 1 style in the Quick Styles Gallery and click Modify... in the drop down menu. 

2. Modify the style as follows: Font: Arial, Font Size: 16, Colour: Black. 

The following steps ensure each Heading 1 heading appears at the top of the page and there is 
a reasonable space before the following paragraph: 

1. Click Format and choose Paragraph... to display the Paragraph dialog box.  

2. Click the Line and Page Breaks tab, and tick the Page break before check box.   

3. Click the Indents and Spacing tab and change Spacing After: to 12pt. 

4. Click OK and OK again. Scroll through the document to view your changes.  

Note: Changing the formatting of the Heading 1 style affects level 1 headings only. You have to 
modify the Heading 2, Heading 3 etc… styles separately. 
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Creating numbered and unnumbered headings 

Although you may want the main part of your dissertation to have numbered headings, you may 
prefer some headings (abstract, acknowledgements etc.) to remain unnumbered and yet appear 
in the table of contents.  

Follow these instructions to create numbered and unnumbered headings. Continue using the 
document from the previous exercise. 

Number your headings 

1. Click on the Heading 1 heading: Introduction.  

2. On the Home tab, click Multilevel List in the Paragraph group. 

 

3. In the List Library section, select one that refers to headings. Outline numbering will now be 
applied to the parts of your document that have a Heading style applied. 

 

Create an Unnumbered Heading 1 

1. Apply the Heading 1 style to the chapter title: Abstract on page ii. The title is included in the 
numbering, and all following headings are re-numbered. 

2. With the cursor still flashing on the heading 1 Abstract, click the Home tab, then click 
Numbering located in the Paragraph group. This removes the numbering from the selected 
heading, which we will use to create a new unnumbered Heading 1 style. 
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3. Right-click on the heading Abstract, click Styles in the shortcut menu, then click Create a 
Style. 

  

 

4. In the Name: field of the Create New Style from Formatting dialog box, type: 
‘Unnumbered Heading 1’.  

5. Click Modify… The Create New Style from Formatting dialog box is displayed. Make sure 
that in Style for following paragraph: the style Normal is selected. If it is not, click the drop-
down arrow and select it from list. 

  

6. Click OK. Notice that this new style is now available in the Quick Styles Gallery. 

Apply the new Unnumbered Heading 1 style to the following headings: 

Declaration 

Bibliography 

Appendix 1: Questionnaire 

Appendix 2: Questionnaire Raw Data  

Appendix 3 
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Creating and updating the Table of Contents 

A table of contents (TOC) typically appears at the beginning of a dissertation after the abstract 
and acknowledgements and before the introduction. The TOC outlines the overall structure of 
the dissertation. It is generated from the headings in the document, so make sure you have 
heading styles applied to your chapter titles (see pages 7 and 12).   

Follow these instructions to add a table of contents at the beginning of your document. Continue 
using the document from the previous exercise. 

Create a table of contents 

1. Go to page iii and delete the text Table of Contents. When you insert the TOC, it will create 
its own special heading, which does not show up in the TOC.  

2. Click the References tab, then click Table of Contents in the Table of Contents group. 
Select Automatic Table 2 from the drop-down list. 

 
3. Scroll up to view your newly created table of contents. 

Note: if you modified your heading 1 style, e.g. changed the font type or the colour, you may 
have to apply the same changes to the Table of Contents heading. Click on the Table of 
Contents heading, then click the Home tab and click More in the Styles gallery. 

 
You will find TOC heading in the list. You can now right-click on it then click Modify… to make 
your changes.  

(Continued on next page)  
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Update your table of contents 

1. Go to page iv and apply the Unnumbered heading 1 style to Table of Figures and Table 
of Tables. Scroll up to view the TOC. The TOC needs to be updated in order for the new 
headings to be included. 

2. Right-click on the table of contents to open the shortcut menu. Click Update field. 

 
3. In the Update Table of Contents dialog box, select Update entire table and click OK. The 

2 new headings appear in the table of contents. 

Note: The TOC is created by referring to the text tagged with a heading style. Any manual 
changes you make to the TOC (e.g. formatting the text in it or typing text into it) will disappear 
every time you update it. If you would like to change the look of your table of contents, click the 
References tab, then click Table of Contents in the Table of Contents group, and click 
Custom Table of Contents... 
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Adding captions to tables and illustrations 

Captions are numbered labels you can give to figures, tables, equations etc. If you have many 
illustrations in your document, adding captions will take care of numbering them for you. You 
can also insert a table of captioned items, for example a Table of figures or a Table of Tables. 

Follow these instructions to add captions to different items in your document. Continue using 
the document from the previous exercise.  

Adding captions to images or charts 

1. Go to page 7 and click the picture of the ribbon.  

2. Click the References tab, then click Insert Caption, located in the Captions group. 

 
This opens the Captions dialog box. Your cursor should be flashing ready to add your 
caption in the Caption: field.  

3. Press your spacebar to add a space between the caption number and your text, then type ‘A 
different type of ribbon’ into the Caption: field. 

  
4. The Label: field should show Figure. If the label is incorrect, you can select the type you 

need from the drop-down list.   

5. The Position: field will be set to Below selected item. You can change this option when 
you are adding a caption to an item.  

6. Click OK to finish. The caption appears below the image. 

7. Go to page 5 and click the chart, then click Insert Caption. The label says Figure 1 again. 
Enter the text ‘Summer book sales’ and press OK. 

8. Check the picture of the ribbon now. Because you have inserted a caption before it, it has 
been re-numbered to say Figure 2.  

(Continued on next page) 
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Adding captions to tables 

1. Go to page 5 and click inside the table, then click Insert Caption. Change Label: to Table. 
The position also changes to Above selected item. In the Caption: field, type ‘Summer 
book sales figures’ and press OK. 

2. Add the caption Table 2 Questionnaire raw data to the table in Appendix 2.  

Note: If you would like to include the chapter numbers in the captions, click Numbering in the 
Caption dialog box and tick the box next to Include chapter number then press OK.  
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Inserting a Table of Figures and a Table of Tables 

A Table of Figures and/or a Table of Tables typically appear at the front of a document just after 
the Table of Contents. They list the images or tables in the document that have been labelled 
with captions. Any diagram, drawing, chart, map, photograph or other type of illustration in a 
dissertation or thesis is presented as a ’figure’.   

Follow these instructions to insert a Table of Figures and a Table of Tables. Continue using the 
document from the previous exercise. 

Creating a Table of Figures 

1. Go to page iv and click in the line under the heading Table of Figures.  

2. Click the References tab, then click Insert Table of Figures, located in the Captions 
group. This will open the Table of Figures dialog box. 

  
3. If the Caption label: field is not showing Figure, select it from the drop-down list. Click OK 

to finish. 

   
Figure 1 and Figure 2 now show up in the Table of Figures.  

Creating a Table of Tables 

1. Go to page v and click in the line under the heading Table of Tables.  

2. Click Insert Table of Figures. Change Caption label: to Table. Click OK to finish. 

 
(Continued on next page)  
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Note: when you insert your captions (see page 16), you can define your own labels if you wish. 
Click Insert Caption, then click New Label in the Caption dialog box and type in your chosen 
label. 

  
Once you define your won labels, you can insert a reference table for them the same way you 
insert the Table of Figures or Tables by selecting the appropriate label in the Table of Figures 
dialog box.  

Updating the Table of Figures/Tables 

1. Right-click on the Table of Figures/Tables and click Update Field.  

2. Click Update entire table, then click OK. 

Note: You can also update the Table of Contents, Table of Figures etc. by clicking on them and 
then pressing the F9 key on your keyboard. Heading and caption numbers should update 
automatically in case of changes; if they do not, you can select them (make sure you select the 
number) and then press F9 to update them. 
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Inserting and formatting Footnotes and Endnotes 

Footnotes and endnotes are used to provide additional information for the text in your 
document. Footnotes appear at the bottom of each page, endnotes appear at the end of the 
document. Both footnotes and endnotes can be used to expand upon or give greater context to 
a particular point addressed in the text, in particular if it is difficult to include this in the main 
body. Footnotes can be used in an assignment to give details of quotes used on the page.   

In this exercise you will insert a footnote and an endnote. Continue using the document from the 
previous exercise. 

Inserting footnotes and endnotes 

1. On page 3, find the word ‘Themes’ in the first paragraph (it is the first word if the last 
sentence). Click the mouse at the end of the word; make sure there is no space between the 
word and the cursor. 

2. Click the References tab, then click Insert Footnote, located in the Footnotes group. 

  
A footnote reference is placed at the cursor. The cursor moves to the bottom of the page 
ready for you to type your text.  

3. Type: ‘Themes allow you to change the look of an entire document’ into the footnote.   

4. On the References tab, click Show Notes in the Footnotes group to return to your previous 
place in the document.  

5. On page 6, click at the end of the final word ‘galleries’. 

6. On the References tab, click Insert Endnote in the Footnotes group.  
The cursor moves to the end of the document ready for you to type your text. 

7. Type: ‘A collection of design choices’. Notice that a different numbering system is used for 
endnotes.  

Note: The footnote/endnote text can be viewed when the mouse pointer is placed over the 
reference number in the main text. 

 
(Continued on next page) 
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Changing the number format 

1. Click the dialog box launcher icon  located in the Footnotes group to open the Footnote 
and Endnote dialog box. 

2. In the Number format: field, choose a, b, c,… from the drop down list. Click Apply. This 
changes the number format for the endnotes from Roman numerals to an alphabetised list. 

 
 

Note: To delete a footnote or endnote: select the reference number in the document text then 
press the Delete key. This also deletes the text linked to it. 
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Inserting Bookmarks 

A bookmark in Word, like an ordinary bookmark, is a marker or tag placed on a particular item 
or at a location in a document. Bookmarks are used for finding and referencing text or other 
data, and are managed through the Bookmark dialog box. 

In this exercise you will find, jump to, delete and add bookmarks in your document. Continue 
using the document from the previous exercise. 

Add a bookmark 

1. Select the heading Appendix 1: Questionnaire on page 11. 

2. Click the Insert tab, then click Bookmark, located in the Links group. This 
opens the Bookmark dialog box. 

3. In the Bookmark name: field, type ‘Appendix1’. 

   
Note: Spaces are not allowed in bookmark names. You will find that the Add button is not 
enabled if there are spaces between words in the Bookmark name field. You can use the 
underscore _ to separate words if you wish. 

4. Click Add. The Bookmark dialog box closes automatically as soon as you click Add. 
Bookmarked text is marked with [ ].  

Note: You do not necessarily have to select text when you add a bookmark; you can just place 
the cursor where you want to insert it and follow steps 2-4. from above. 
If you cannot see the markers, follow the instructions on page 25 of this workbook to display 
them. 

Find and jump to a bookmark 

1. On the Insert tab, click Bookmark in the Links group. The Bookmark dialog box is 
displayed. 

2. Click the Literature_review bookmark, then click Go To. The cursor jumps to the top of 
page 3 which is where the bookmark has been created. 

3. Click the Appendix1 bookmark, then click Go To. The cursor jumps to the heading 
Appendix1: Questionnaire on page 25.  

(Continued on next page) 
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Note: Alternatively, you can click the Home tab and click the arrow next to Find, then click Go 
To… to display the Find and Replace dialog box. On the Go To tab, click Bookmark in the Go 
to what: list and select the bookmark name from the drop-down list and click Go To. 

   

Delete a bookmark 

1. Open the Bookmark dialog box, click Appendix1, then click the Delete button. This deletes 
the bookmark but leaves the dialog box open. Notice that the Cancel button is now labelled 
Close. 

2. Click Close. 
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Inserting Cross-references 

Cross-references are used when you want to re-direct the reader to information that appears 
somewhere else within your document. Cross-references can be created for headings, 
footnotes, bookmarks, captions and numbered paragraphs. You can create cross-references 
manually, but using the Word cross-referencing functionality enables you to update the cross-
referenced fields automatically—a real time saver if you need to revise your document causing 
page numbers, section headings and so on to change. 

In this exercise you will create a cross-reference that directs the reader to another place in your 
document. Continue using the document from the previous exercise. 

Create a cross-reference 

1. Go to page 5 (header 4 Findings). The last sentence of the first paragraph is ‘See page  for 
literature review’.  

2. Click between the words ‘page’ and ‘for’ in that sentence. We want to insert a cross-
reference to the page number that contains the questionnaire. 

3. On the Insert tab, click Cross-reference,  
located in the Links group. The Cross-reference dialog box will be displayed. 

4. In the Reference type: field select Bookmark from the drop-down list. The available items 
will be listed in the For which bookmark: box. Select Literature_review. 

 
Note: If you have not yet added bookmarks, headings, captions etc. to your document, then 
nothing will appear in the lists.  

5. In the Insert reference to: field select Page number. This will insert the page number next 
to the ‘see page’ text already in the document. 

6. Click Insert, then click Close. The number 3 now appears in the document. 

7. Place your mouse over the newly created cross-reference field. An information box appears 
prompting you to Ctrl + Click to follow link. This enables the reader to jump to the cross-
referenced item. 

  
(Continued on next page) 
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Note: If you edit your document causing the cross-reference fields to become incorrect, you will 
need to update them.   

Update a single field: select the field then press F9 (alternatively: right-click and select Update 
Field from the shortcut menu).   

Update the whole document: press Ctrl+A to select the whole document, then press F9. 

 

Extra hints and tips 

Set Word to update fields before printing 

If you are concerned that you might forget to manually updates fields, follow these instructions 
to set your document to always update fields before printing.  

1. Click the File tab, then click Options. The Word Options dialog box is displayed. 

2. Click Display in the left-hand menu. 

3. In the Printing Options section, tick the box Update fields before printing, then click OK. 

 

Make bookmark markers visible 

1. Repeat step 1 above to open the Word Options dialog box, then click Advanced in the left-
hand menu. 

2. Scroll down to the Show document content section, and tick the check box Show 

bookmarks, then click OK. Bookmarks will be shown like this:  

    or this if they are applied to selected text:  
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